<!DOCTYPE html>



<!--[if IE 7]>

<html class="ie ie7" lang="en-GB">

<![endif]-->

<!--[if IE 8]>

<html class="ie ie8" lang="en-GB">

<![endif]-->

<!--[if !(IE 7) | !(IE 8)  ]><!-->

<html lang="en-GB">

<!--<![endif]-->



<head>



  <meta charset="UTF-8" />

  <meta name="viewport" content="width=device-width" />  

  <link rel="profile" href="http://gmpg.org/xfn/11" />

  <link rel="pingback" href="http://www.charlesglass.net/xmlrpc.php" />

  <!--[if lt IE 9]>

  <script src="http://www.charlesglass.net/wp-content/themes/Author-Theme-for-WordPress-lSIu0A/js/html5.js" type="text/javascript"></script>

  <![endif]-->

  <link rel="shortcut icon" href="http://www.charlesglass.net/wp-content/uploads/2015/07/fav.ico" />

  

  <title>The Syrian Civil War Grinds On, Largely Forgotten &#8211; Charles Glass</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Charles Glass &raquo; Feed" href="http://www.charlesglass.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Charles Glass &raquo; Comments Feed" href="http://www.charlesglass.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Charles Glass &raquo; The Syrian Civil War Grinds On, Largely Forgotten Comments Feed" href="http://www.charlesglass.net/the-syrian-civil-war-grinds-on-largely-forgotten/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.charlesglass.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.charlesglass.net/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.charlesglass.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='email-before-download-css'  href='http://www.charlesglass.net/wp-content/plugins/email-before-download/public/css/email-before-download-public.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://www.charlesglass.net/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ot-apollo-style-css'  href='http://www.charlesglass.net/wp-content/themes/Author-Theme-for-WordPress-lSIu0A/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ot-apollo-font-css'  href='//fonts.googleapis.com/css?family=Droid+Serif&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://www.charlesglass.net/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='http://www.charlesglass.net/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=2.1.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.charlesglass.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.charlesglass.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='http://www.charlesglass.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.charlesglass.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.charlesglass.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Why Good Reporting Isn&#8217;t Dead' href='http://www.charlesglass.net/why-good-reporting-isnt-dead/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://www.charlesglass.net/the-syrian-civil-war-grinds-on-largely-forgotten/" />
<link rel='shortlink' href='http://www.charlesglass.net/?p=1137' />
<link rel="alternate" type="application/json+oembed" href="http://www.charlesglass.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.charlesglass.net%2Fthe-syrian-civil-war-grinds-on-largely-forgotten%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.charlesglass.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.charlesglass.net%2Fthe-syrian-civil-war-grinds-on-largely-forgotten%2F&#038;format=xml" />
<style type="text/css" media="screen"> 
 .main-navigation div.nav-menu > ul { margin-top:11px } 
a, a:hover { color:#1B89BB} 
.button { background-color:#1B89BB} 
  
         
         
         
         
         
         
         
         
         
         
         
    
 </style> 
 <meta property="og:title" content="The Syrian Civil War Grinds On, Largely Forgotten" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.charlesglass.net/wp-content/uploads/2019/07/Children-in-Tal-Serdam-camp.jpg" />
<meta property="og:url" content="http://www.charlesglass.net/the-syrian-civil-war-grinds-on-largely-forgotten/" />
<meta property="og:description" content="While the United States and Iran risk all-out war with their game of chicken in the Persian Gulf, their proxy war is still playing out in Syria. Iranian ally and Syrian President Bashar al Assad won the war two years ago, but his victory was incomplete. Al Assad secured his throne, but two large swaths of the country remain beyond his reach. The Turkish army and rebel militants control the northwest. The mainly Kurdish Syrian Democratic Forces, supported by a small but unspecified number of U.S., British and French special forces, hold the area northeast of the Euphrates River near the Syria-Turkey-Iraq border triangle. Al Assad has said he will not give up the struggle until both areas revert to his dominion. The only other part of the country under foreign occupation is the Golan Heights, but al Assad is in no position to expel the Israelis. 
Combat rages on the periphery of Idlib province in Syria's northwest, where hundreds of civilians have lost their lives and as many as 300,000 have fled to relative, if uncomfortable, safety since the Syrian army launched its latest offensive two months ago. Rebel leaders told Reuters that Russian special forces were fighting alongside Syrian troops, although Russia has yet to comment on the allegation. What is known is that Russian warplanes from the Hmeimim air base have bombed towns in the rebel-held areas. On the rebel side, dependence on Turkish army protection, logistics, communications, ammunition and other supplies balances Russian help to al Assad. The Turks expelled the U.S.-backed Kurdish militia, the People's Protection Units and Kurdish civilians from Afrin province near Idlib last year. That left a large zone abutting government-held areas around Aleppo, Hama and Latakia under Turkish occupation with local and foreign fighters to sustain pressure on al Assad's forces…" />
<meta property="og:site_name" content="Charles Glass" />

		<style type="text/css" id="wp-custom-css">
			#content article {
    hyphens: none;
}
.site-content article, .widget-area .widget {
	word-wrap: normal;
	-webkit-hyphens: none;
	-moz-hyphens: none;
	hyphens: none;
}		</style>
		
  

</head>



<body class="post-template-default single single-post postid-1137 single-format-standard custom-background-white single-author">



  <div id="page" class="hfeed site">



    <header id="masthead" class="site-header" role="banner">

    

      <div class="inner">

      <style>
        .cg-masthead {
          background-image:url('/wp-content/themes/Author-Theme-for-WordPress-lSIu0A/images/typewriter.jpg');
        }
      </style>

        <nav id="site-navigation" class="main-navigation" role="navigation">
          <!-- <a class="assistive-text" href="#content" title="Skip to content">Skip to content</a> -->
          <a href="http://charlesglass.us2.list-manage2.com/subscribe?u=349f815120864d73f22786e0f&id=e964c54fe4" class="gc-subscribe-link">SUBSCRIBE</a>
          
          <span class="gc-search-link" href="/?s=articles">
            <img src="/wp-content/themes/Author-Theme-for-WordPress-lSIu0A/images/search.png"/>
            <form action="/" method="get" class="cg-search-widget">
            <input type="text" name="s" placeholder="SEARCH">
            </form>
          </span>

          <div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-246"><a href="http://www.charlesglass.net/">Home</a></li>
<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="http://www.charlesglass.net/books/">Books</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-245"><a href="http://www.charlesglass.net/articles/">Articles</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="http://www.charlesglass.net/films/">Films</a></li>
<li id="menu-item-888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-888"><a href="http://www.charlesglass.net/events/">Events</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="http://www.charlesglass.net/publishing/">Publishing</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="http://www.charlesglass.net/profile/">Profile</a></li>
</ul></div>        </nav><!-- #site-navigation -->

        <hgroup class="cg-masthead">

				  <a class="logo-link" href="http://www.charlesglass.net/"><img src="/wp-content/themes/Author-Theme-for-WordPress-lSIu0A/images/cg-logo-2.png"></a>

        </hgroup>
        <nav class="main-navigation sub-navigation" role="navigation">
          <div class="menu-cats-container"><ul id="cats" class="nav-menu"><li id="menu-item-876" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-876"><a href="http://www.charlesglass.net/category/syria/">syria</a></li>
<li id="menu-item-879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-879"><a href="http://www.charlesglass.net/category/israelpalestine/">israel/palestine</a></li>
<li id="menu-item-880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880"><a href="http://www.charlesglass.net/category/middle-east-general/">middle east &#8211; general</a></li>
<li id="menu-item-889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889"><a href="http://www.charlesglass.net/category/indiapakistan/">india/pakistan</a></li>
<li id="menu-item-882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-882"><a href="http://www.charlesglass.net/category/north-america/">north america</a></li>
<li id="menu-item-877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-877"><a href="http://www.charlesglass.net/category/reviews/">reviews</a></li>
<li id="menu-item-881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-881"><a href="http://www.charlesglass.net/category/journalism/">journalism</a></li>
</ul></div>        </nav>

        

        <br class="clear" />

      

      </div><!-- #inner -->

      

    </header><!-- #masthead -->

    

    <div id="main" class="wrapper">
	<div id="callout">
		
		<div id="callout-content">
			<p>Join the mailing list to receive details of new articles and upcoming events</p> 
		</div>
    
		<div id="callout-button">
			<a class="button" href="http://eepurl.com/l1Opv">sign up now</a>
		</div>
		
		<br class="clear" />
		
	</div>
  

	<div id="primary" class="site-content">  	  
	
		<div id="content" role="main">
								<article id="post-1137" class="post-1137 post type-post status-publish format-standard has-post-thumbnail hentry category-syria tag-stratfor">
  
		    
    <div class="post-feature"><img width="1250" height="500" src="http://www.charlesglass.net/wp-content/uploads/2019/07/Children-in-Tal-Serdam-camp.jpg" class="attachment-post_feature size-post_feature wp-post-image" alt="Children in Tal Serdam camp, Fafin, northern rural Aleppo." srcset="http://www.charlesglass.net/wp-content/uploads/2019/07/Children-in-Tal-Serdam-camp.jpg 1250w, http://www.charlesglass.net/wp-content/uploads/2019/07/Children-in-Tal-Serdam-camp-300x120.jpg 300w, http://www.charlesglass.net/wp-content/uploads/2019/07/Children-in-Tal-Serdam-camp-768x307.jpg 768w, http://www.charlesglass.net/wp-content/uploads/2019/07/Children-in-Tal-Serdam-camp-1024x410.jpg 1024w, http://www.charlesglass.net/wp-content/uploads/2019/07/Children-in-Tal-Serdam-camp-160x64.jpg 160w, http://www.charlesglass.net/wp-content/uploads/2019/07/Children-in-Tal-Serdam-camp-960x384.jpg 960w" sizes="(max-width: 1250px) 100vw, 1250px" /></div>    
		<header class="entry-header">
    
			      
        <h1 class="entry-title">The Syrian Civil War Grinds On, Largely Forgotten</h1>
      
			      
		</header><!-- .entry-header -->
    
    
		<footer class="entry-meta">
            			<a href="https://worldview.stratfor.com/article/syrian-civil-war-grinds-largely-forgotten-us-russia-turkey-iran-assad-kurds" target="_blank">
			Stratfor </a> |
			25th July 2019						
		</footer><!-- .entry-meta -->
    
		    
		<div class="entry-content">
    
			<p>While the United States and Iran risk all-out war with their game of chicken in the Persian Gulf, their proxy war is still playing out in Syria. Iranian ally and Syrian President Bashar al Assad won the war two years ago, but his victory was incomplete. Al Assad secured his throne, but two large swaths of the country remain beyond his reach. The Turkish army and rebel militants control the northwest. The mainly Kurdish Syrian Democratic Forces, supported by a small but unspecified number of U.S., British and French special forces, hold the area northeast of the Euphrates River near the Syria-Turkey-Iraq border triangle. Al Assad has said he will not give up the struggle until both areas revert to his dominion. The only other part of the country under foreign occupation is the Golan Heights, but al Assad is in no position to expel the Israelis.</p>
<p>Combat rages on the periphery of Idlib province in Syria&#8217;s northwest, where hundreds of civilians have lost their lives and as many as 300,000 have fled to relative, if uncomfortable, safety since the Syrian army launched its latest offensive two months ago. Rebel leaders told Reuters that Russian special forces were fighting alongside Syrian troops, although Russia has yet to comment on the allegation. What is known is that Russian warplanes from the Hmeimim air base have bombed towns in the rebel-held areas. On the rebel side, dependence on Turkish army protection, logistics, communications, ammunition and other supplies balances Russian help to al Assad. The Turks expelled the U.S.-backed Kurdish militia, the People&#8217;s Protection Units and Kurdish civilians from Afrin province near Idlib last year. That left a large zone abutting government-held areas around Aleppo, Hama and Latakia under Turkish occupation with local and foreign fighters to sustain pressure on al Assad&#8217;s forces…</p>
<div style="display:none">
<h3>Nowhere Else to Go</h3>
<p>An estimated 3 million people — about half of them displaced from other areas in Syria — dwell in the Turkish zone. Added to their number are 60,000 rebels, according to Charles Lister, who has tracked the Syrian opposition from early in the war for the Washington-based Middle East Institute. &#8220;About half of that number,&#8221; Lister writes, &#8220;owe their allegiance to factions from the broad-spectrum opposition mainstream, and the other half belong to jihadi groups, some loyal to al Qaeda.&#8221; Primary among the al Qaeda affiliates is the rebranded Hayat Tahrir al-Sham, formed from the merger of Jabhat Fatah al-Sham, formerly known as Jabhat al-Nusra, and other militant groups in 2017. Hayat Tahrir al-Sham enforces Islamic State-like control in its areas, where Armenians, other Christians, Yazidis and Kurds endure murder, rape, torture and other crimes. Many Arab Sunni Muslims, however, have adapted to the Turkish-jihadi presence and do not welcome the return of al Assad&#8217;s army.</p>
<p>For al Assad to dislodge the jihadists and other fighters from their last bastions in Syria, he cannot replicate his successful removal of them between 2016 and 2018 from Aleppo, Homs and the Damascus suburbs. In those encounters, the Syrian government besieged the militants and offered them what it called &#8220;reconciliation.&#8221; That meant a choice of safe conduct to rebel-held areas, removal to displaced-persons camps or giving up their weapons and remaining at home. Tens of thousands chose to ride buses with their families, observed for their safety by the United Nations and Russian troops, to Idlib. With only Idlib and the surrounding areas left to them, there is nowhere else to go. Turkey, despite having enabled them to cross its frontiers into Syria in years past, does not want them back on its territory. One Syrian security source admitted to me, &#8220;They have no use out of the chessboard, and now they are squeezed in a corner.&#8221; That leaves them little choice but to fight or die unless Turkey and Russia contrive an imaginative solution. While relations between the two formerly hostile powers have improved with the sale of Russia&#8217;s S-400 air defense missiles to Turkey, they have not brought a resolution any closer in Syria.</p>
<p>In the northeast, al Assad has discussed a peaceful restoration of government sovereignty with the Kurds without achieving an agreement. He and the Kurds have consistently avoided attacking each other, undoubtedly in the belief that the Syrian army will return one day without a fight. The Kurds still rely on U.S. guarantees to maintain the autonomy they enjoy from Damascus and protection from a Turkish offensive to expel Kurds from the northeast as it cleared them from Afrin. The United States, despite its pique over NATO ally Turkey&#8217;s purchase of Russian weaponry and its retaliatory cancellation of F-35 stealth jet sales to Turkey, is discussing a buffer zone between Turkey and the Kurds. At the same time, American observers fear that Turkish mobilization near Tal Abyad and Ras al-Ayn in Syria presages an assault against America&#8217;s Kurdish allies that the United States must either ignore or oppose.</p>
<h3>A Broken U.S. Policy</h3>
<p>Four American officials with newly coined titles — James Jeffrey, Joel Rayburn, William Roebuck and David Schenker — are coordinating U.S. policy in Syria. But the policy has yet to gel. &#8220;The bottom line is Syria policy is broken, but the proliferation of diplomats taking charge only makes matters worse,&#8221; former Pentagon adviser Michael Rubin, an American Enterprise Institute fellow and advocate of war with Iran, wrote in the Washington Examiner. Rubin maintains that the Syrian Kurds negotiating with the plethora of American diplomats have no idea who is in charge or what the plan is.</p>
<p>Hezbollah, which has been Iran&#8217;s surrogate in the Syrian war, is redeploying some of its shock troops home to Lebanon. &#8220;We are present in every area (of Syria) that we used to be,&#8221; said party chief Hassan Nasrallah on his Al-Manar TV channel. &#8220;We are still there, but we don&#8217;t need to be there in large numbers as long as there is no practical need.&#8221; The unstated element is that Hezbollah&#8217;s experienced warriors may be needed in Lebanon to support Iran by threatening Israel with its store of surface-to-surface missiles in the event of a U.S.-Iran conflict.</p>
<p>So, the war in Syria grinds on, denying Syrian civilians peace and keeping the United States, Turkey, Russia and Iran with daggers poised at one another&#8217;s throats. It is not unreasonable to ask whether those countries should end one war before starting a new one. Or perhaps avoid war altogether? If anyone thought the wars in Iraq from 2003 and Syria from 2011 were disastrous, just wait for the Iran debacle.
</p></div>
<p>Read the full article on <a href="https://worldview.stratfor.com/article/syrian-civil-war-grinds-largely-forgotten-us-russia-turkey-iran-assad-kurds" rel="noopener noreferrer" target="_blank">Stratfor &#8211; The World&#8217;s Leading Geopolitical Intelligence Platform</a></p>
<p>Main photo: Children in Tal Serdam camp, Fafin, northern rural Aleppo. © Hedinn Halldorsson / OCHA.</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="email" class="ssba_email_share" href="mailto:?subject=The%20Syrian%20Civil%20War%20Grinds%20On,%20Largely%20Forgotten&#038;body=%20http://www.charlesglass.net/the-syrian-civil-war-grinds-on-largely-forgotten/"><img src="http://www.charlesglass.net/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.charlesglass.net/the-syrian-civil-war-grinds-on-largely-forgotten/"  target="_blank" ><img src="http://www.charlesglass.net/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.charlesglass.net/the-syrian-civil-war-grinds-on-largely-forgotten/&amp;text=The%20Syrian%20Civil%20War%20Grinds%20On%2C%20Largely%20Forgotten%20"  target=&quot;_blank&quot; ><img src="http://www.charlesglass.net/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.charlesglass.net/the-syrian-civil-war-grinds-on-largely-forgotten/"  target=&quot;_blank&quot; ><img src="http://www.charlesglass.net/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://www.charlesglass.net/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=http://www.charlesglass.net/the-syrian-civil-war-grinds-on-largely-forgotten/&amp;title=The Syrian Civil War Grinds On, Largely Forgotten"  target=&quot;_blank&quot; ><img src="http://www.charlesglass.net/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/reddit.png" style="width: 35px;" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /><div title="Reddit" class="ssbp-text">Reddit</div></a><a data-site="stumbleupon" class="ssba_stumbleupon_share ssba_share_link" href="http://www.stumbleupon.com/submit?url=http://www.charlesglass.net/the-syrian-civil-war-grinds-on-largely-forgotten/&#038;title=The%20Syrian%20Civil%20War%20Grinds%20On,%20Largely%20Forgotten"  target=&quot;_blank&quot; ><img src="http://www.charlesglass.net/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/stumbleupon.png" style="width: 35px;" title="StumbleUpon" class="ssba ssba-img" alt="Share on StumbleUpon" /><div title="StumbleUpon" class="ssbp-text">StumbleUpon</div></a><a data-site="tumblr" class="ssba_tumblr_share" href="http://www.tumblr.com/share/link?url=http://www.charlesglass.net/the-syrian-civil-war-grinds-on-largely-forgotten/"  target=&quot;_blank&quot; ><img src="http://www.charlesglass.net/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/tumblr.png" style="width: 35px;" title="tumblr" class="ssba ssba-img" alt="Share on Tumblr" /><div title="Tumblr" class="ssbp-text">Tumblr</div></a></div></div>        
		</div><!-- .entry-content -->
    
				
	</article><!-- #post -->		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="post-links">
			<div class="nav-previous"><a href="http://www.charlesglass.net/why-good-reporting-isnt-dead/" rel="prev"><span class="meta-nav">Previous Post</span><p>Why Good Reporting Isn&#8217;t Dead</p></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

	  
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-syrian-civil-war-grinds-on-largely-forgotten/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.charlesglass.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your e-mail address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, e-mail, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1137' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ce55fd37b7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="208"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>  
</div><!-- #comments .comments-area -->					</div><!-- #content -->
		
	</div><!-- #primary -->
  
	  
		<div id="secondary" class="widget-area" role="complementary">
			<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.charlesglass.net/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h5 class="h5-sidebar">Contact</h5>
				<p>Charles Glass at <a href="mailto:charlesglassbooks@gmail.com">charlesglassbooks@gmail.com</a></p>
				<p><strong>Literary Representation</strong></p>
<p>United Kingdom:<br>
Jonathan Lloyd<br>
Curtis Brown<br>
Haymarket House, <br>
28 -29 Haymarket <br>
London SW1Y 4SP, England <br>
<span class="dashicons-before dashicons-phone"> +44 (0)20 7393 4418 <br>or +44 (0) 20 7393 4400</span><br>
<span class="dashicons-before dashicons-email"> <a href="mailto:emma.lucy@curtisbrown.co.uk">emma.lucy@curtisbrown.co.uk</a></span></p>
<p>United States:<br>
Michael Carlisle<br>
InkWell Management<br>
521 Fifth Avenue, Suite 2600<br>
New York, NY 10175, U.S.A.<br>
	<span class="dashicons-before dashicons-phone"> + 1 212 922 3500</span><br>
	<span class="dashicons-before dashicons-email"> <a style="letter-spacing:-0.5;" href="mailto:michael@inkwellmanagement.com">michael@inkwellmanagement.com</a></span></p></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="http://www.charlesglass.net/the-syrian-civil-war-grinds-on-largely-forgotten/">The Syrian Civil War Grinds On, Largely Forgotten</a>
									</li>
											<li>
					<a href="http://www.charlesglass.net/why-good-reporting-isnt-dead/">Why Good Reporting Isn&#8217;t Dead</a>
									</li>
											<li>
					<a href="http://www.charlesglass.net/from-the-somme-to-the-persian-gulf-lessons-on-shows-of-force/">From the Somme to the Persian Gulf, Lessons on Shows of Force</a>
									</li>
											<li>
					<a href="http://www.charlesglass.net/julian-assange-languishes-in-prison-as-his-journalistic-collaborators-brandish-their-prizes/">Julian Assange Languishes in Prison as His Journalistic Collaborators Brandish Their Prizes</a>
									</li>
											<li>
					<a href="http://www.charlesglass.net/the-danger-of-judging-by-appearance-and-the-power-of-reaching-out/">The Danger of Judging by Appearance and the Power of Reaching Out</a>
									</li>
					</ul>
		</aside><aside id="ot_author_widget-3" class="widget widget_ot_author_widget"><h3 class="widget-title">Social Media</h3><ul id="social-widget"><li><a class="goodreads" href="http://www.goodreads.com/author/show/24397.Charles_Glass">Add me on Goodreads</a></li><li><a class="twitter" href="https://twitter.com/CharlesMGlass">Follow me on Twitter</a></li><li><a class="google" href="https://plus.google.com/u/0/114089916556541449469/posts">Circle me on Google+</a></li><li><a class="youtube" href="https://www.youtube.com/channel/UCfBFXf99aPHDctL5XVS2uZA">Watch me on Youtube</a></li></ul></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="http://www.charlesglass.net" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="33">afghanistan</option>
	<option class="level-0" value="42">american empire</option>
	<option class="level-0" value="40">britain</option>
	<option class="level-0" value="72">Deserter / The Deserters</option>
	<option class="level-0" value="88">europe</option>
	<option class="level-0" value="89">events</option>
	<option class="level-0" value="20">india/pakistan</option>
	<option class="level-0" value="59">iran</option>
	<option class="level-0" value="6">iraq</option>
	<option class="level-0" value="12">israel/palestine</option>
	<option class="level-0" value="10">journalism</option>
	<option class="level-0" value="2">lebanon</option>
	<option class="level-0" value="64">libya</option>
	<option class="level-0" value="32">middle east &#8211; general</option>
	<option class="level-0" value="7">miscellaneous</option>
	<option class="level-0" value="31">north america</option>
	<option class="level-0" value="5">reviews</option>
	<option class="level-0" value="100">Saudi Arabia</option>
	<option class="level-0" value="16">september 11</option>
	<option class="level-0" value="91">South East Asia</option>
	<option class="level-0" value="24">spain</option>
	<option class="level-0" value="22">syria</option>
	<option class="level-0" value="8">the balkans</option>
	<option class="level-0" value="36">travel</option>
	<option class="level-0" value="1">Uncategorised</option>
	<option class="level-0" value="94">Yemen</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.charlesglass.net/2019/07/'> July 2019 </option>
	<option value='http://www.charlesglass.net/2019/06/'> June 2019 </option>
	<option value='http://www.charlesglass.net/2019/05/'> May 2019 </option>
	<option value='http://www.charlesglass.net/2019/04/'> April 2019 </option>
	<option value='http://www.charlesglass.net/2019/01/'> January 2019 </option>
	<option value='http://www.charlesglass.net/2018/12/'> December 2018 </option>
	<option value='http://www.charlesglass.net/2018/11/'> November 2018 </option>
	<option value='http://www.charlesglass.net/2018/10/'> October 2018 </option>
	<option value='http://www.charlesglass.net/2018/08/'> August 2018 </option>
	<option value='http://www.charlesglass.net/2018/07/'> July 2018 </option>
	<option value='http://www.charlesglass.net/2018/06/'> June 2018 </option>
	<option value='http://www.charlesglass.net/2018/05/'> May 2018 </option>
	<option value='http://www.charlesglass.net/2018/04/'> April 2018 </option>
	<option value='http://www.charlesglass.net/2018/03/'> March 2018 </option>
	<option value='http://www.charlesglass.net/2018/02/'> February 2018 </option>
	<option value='http://www.charlesglass.net/2018/01/'> January 2018 </option>
	<option value='http://www.charlesglass.net/2017/12/'> December 2017 </option>
	<option value='http://www.charlesglass.net/2017/10/'> October 2017 </option>
	<option value='http://www.charlesglass.net/2017/09/'> September 2017 </option>
	<option value='http://www.charlesglass.net/2017/08/'> August 2017 </option>
	<option value='http://www.charlesglass.net/2017/07/'> July 2017 </option>
	<option value='http://www.charlesglass.net/2017/06/'> June 2017 </option>
	<option value='http://www.charlesglass.net/2017/05/'> May 2017 </option>
	<option value='http://www.charlesglass.net/2017/04/'> April 2017 </option>
	<option value='http://www.charlesglass.net/2017/03/'> March 2017 </option>
	<option value='http://www.charlesglass.net/2017/02/'> February 2017 </option>
	<option value='http://www.charlesglass.net/2017/01/'> January 2017 </option>
	<option value='http://www.charlesglass.net/2016/10/'> October 2016 </option>
	<option value='http://www.charlesglass.net/2016/06/'> June 2016 </option>
	<option value='http://www.charlesglass.net/2016/04/'> April 2016 </option>
	<option value='http://www.charlesglass.net/2016/03/'> March 2016 </option>
	<option value='http://www.charlesglass.net/2016/01/'> January 2016 </option>
	<option value='http://www.charlesglass.net/2015/11/'> November 2015 </option>
	<option value='http://www.charlesglass.net/2015/10/'> October 2015 </option>
	<option value='http://www.charlesglass.net/2015/07/'> July 2015 </option>
	<option value='http://www.charlesglass.net/2015/05/'> May 2015 </option>
	<option value='http://www.charlesglass.net/2015/03/'> March 2015 </option>
	<option value='http://www.charlesglass.net/2014/11/'> November 2014 </option>
	<option value='http://www.charlesglass.net/2014/10/'> October 2014 </option>
	<option value='http://www.charlesglass.net/2014/07/'> July 2014 </option>
	<option value='http://www.charlesglass.net/2014/06/'> June 2014 </option>
	<option value='http://www.charlesglass.net/2013/12/'> December 2013 </option>
	<option value='http://www.charlesglass.net/2013/09/'> September 2013 </option>
	<option value='http://www.charlesglass.net/2013/06/'> June 2013 </option>
	<option value='http://www.charlesglass.net/2013/05/'> May 2013 </option>
	<option value='http://www.charlesglass.net/2013/03/'> March 2013 </option>
	<option value='http://www.charlesglass.net/2013/02/'> February 2013 </option>
	<option value='http://www.charlesglass.net/2012/12/'> December 2012 </option>
	<option value='http://www.charlesglass.net/2012/11/'> November 2012 </option>
	<option value='http://www.charlesglass.net/2012/09/'> September 2012 </option>
	<option value='http://www.charlesglass.net/2012/08/'> August 2012 </option>
	<option value='http://www.charlesglass.net/2012/07/'> July 2012 </option>
	<option value='http://www.charlesglass.net/2012/06/'> June 2012 </option>
	<option value='http://www.charlesglass.net/2012/05/'> May 2012 </option>
	<option value='http://www.charlesglass.net/2012/04/'> April 2012 </option>
	<option value='http://www.charlesglass.net/2012/03/'> March 2012 </option>
	<option value='http://www.charlesglass.net/2012/02/'> February 2012 </option>
	<option value='http://www.charlesglass.net/2012/01/'> January 2012 </option>
	<option value='http://www.charlesglass.net/2011/12/'> December 2011 </option>
	<option value='http://www.charlesglass.net/2011/11/'> November 2011 </option>
	<option value='http://www.charlesglass.net/2011/10/'> October 2011 </option>
	<option value='http://www.charlesglass.net/2011/09/'> September 2011 </option>
	<option value='http://www.charlesglass.net/2011/08/'> August 2011 </option>
	<option value='http://www.charlesglass.net/2011/07/'> July 2011 </option>
	<option value='http://www.charlesglass.net/2011/06/'> June 2011 </option>
	<option value='http://www.charlesglass.net/2011/05/'> May 2011 </option>
	<option value='http://www.charlesglass.net/2011/04/'> April 2011 </option>
	<option value='http://www.charlesglass.net/2011/03/'> March 2011 </option>
	<option value='http://www.charlesglass.net/2011/02/'> February 2011 </option>
	<option value='http://www.charlesglass.net/2011/01/'> January 2011 </option>
	<option value='http://www.charlesglass.net/2010/12/'> December 2010 </option>
	<option value='http://www.charlesglass.net/2010/11/'> November 2010 </option>
	<option value='http://www.charlesglass.net/2010/10/'> October 2010 </option>
	<option value='http://www.charlesglass.net/2010/09/'> September 2010 </option>
	<option value='http://www.charlesglass.net/2010/08/'> August 2010 </option>
	<option value='http://www.charlesglass.net/2010/07/'> July 2010 </option>
	<option value='http://www.charlesglass.net/2010/06/'> June 2010 </option>
	<option value='http://www.charlesglass.net/2010/05/'> May 2010 </option>
	<option value='http://www.charlesglass.net/2010/03/'> March 2010 </option>
	<option value='http://www.charlesglass.net/2010/01/'> January 2010 </option>
	<option value='http://www.charlesglass.net/2009/12/'> December 2009 </option>
	<option value='http://www.charlesglass.net/2009/06/'> June 2009 </option>
	<option value='http://www.charlesglass.net/2009/01/'> January 2009 </option>
	<option value='http://www.charlesglass.net/2008/08/'> August 2008 </option>
	<option value='http://www.charlesglass.net/2008/05/'> May 2008 </option>
	<option value='http://www.charlesglass.net/2008/04/'> April 2008 </option>
	<option value='http://www.charlesglass.net/2008/03/'> March 2008 </option>
	<option value='http://www.charlesglass.net/2008/02/'> February 2008 </option>
	<option value='http://www.charlesglass.net/2007/09/'> September 2007 </option>
	<option value='http://www.charlesglass.net/2007/07/'> July 2007 </option>
	<option value='http://www.charlesglass.net/2007/06/'> June 2007 </option>
	<option value='http://www.charlesglass.net/2007/05/'> May 2007 </option>
	<option value='http://www.charlesglass.net/2007/03/'> March 2007 </option>
	<option value='http://www.charlesglass.net/2006/10/'> October 2006 </option>
	<option value='http://www.charlesglass.net/2006/08/'> August 2006 </option>
	<option value='http://www.charlesglass.net/2006/07/'> July 2006 </option>
	<option value='http://www.charlesglass.net/2006/06/'> June 2006 </option>
	<option value='http://www.charlesglass.net/2006/03/'> March 2006 </option>
	<option value='http://www.charlesglass.net/2005/11/'> November 2005 </option>
	<option value='http://www.charlesglass.net/2005/10/'> October 2005 </option>
	<option value='http://www.charlesglass.net/2005/09/'> September 2005 </option>
	<option value='http://www.charlesglass.net/2005/08/'> August 2005 </option>
	<option value='http://www.charlesglass.net/2005/06/'> June 2005 </option>
	<option value='http://www.charlesglass.net/2005/05/'> May 2005 </option>
	<option value='http://www.charlesglass.net/2005/03/'> March 2005 </option>
	<option value='http://www.charlesglass.net/2005/02/'> February 2005 </option>
	<option value='http://www.charlesglass.net/2005/01/'> January 2005 </option>
	<option value='http://www.charlesglass.net/2004/12/'> December 2004 </option>
	<option value='http://www.charlesglass.net/2004/11/'> November 2004 </option>
	<option value='http://www.charlesglass.net/2004/10/'> October 2004 </option>
	<option value='http://www.charlesglass.net/2004/09/'> September 2004 </option>
	<option value='http://www.charlesglass.net/2004/08/'> August 2004 </option>
	<option value='http://www.charlesglass.net/2004/06/'> June 2004 </option>
	<option value='http://www.charlesglass.net/2004/04/'> April 2004 </option>
	<option value='http://www.charlesglass.net/2003/12/'> December 2003 </option>
	<option value='http://www.charlesglass.net/2003/11/'> November 2003 </option>
	<option value='http://www.charlesglass.net/2003/10/'> October 2003 </option>
	<option value='http://www.charlesglass.net/2003/09/'> September 2003 </option>
	<option value='http://www.charlesglass.net/2003/07/'> July 2003 </option>
	<option value='http://www.charlesglass.net/2003/06/'> June 2003 </option>
	<option value='http://www.charlesglass.net/2003/04/'> April 2003 </option>
	<option value='http://www.charlesglass.net/2002/10/'> October 2002 </option>
	<option value='http://www.charlesglass.net/2002/07/'> July 2002 </option>
	<option value='http://www.charlesglass.net/2002/06/'> June 2002 </option>
	<option value='http://www.charlesglass.net/2002/05/'> May 2002 </option>
	<option value='http://www.charlesglass.net/2002/04/'> April 2002 </option>
	<option value='http://www.charlesglass.net/2002/01/'> January 2002 </option>
	<option value='http://www.charlesglass.net/2001/12/'> December 2001 </option>
	<option value='http://www.charlesglass.net/2001/10/'> October 2001 </option>
	<option value='http://www.charlesglass.net/2001/03/'> March 2001 </option>
	<option value='http://www.charlesglass.net/2001/01/'> January 2001 </option>
	<option value='http://www.charlesglass.net/2000/06/'> June 2000 </option>
	<option value='http://www.charlesglass.net/2000/02/'> February 2000 </option>
	<option value='http://www.charlesglass.net/1999/08/'> August 1999 </option>
	<option value='http://www.charlesglass.net/1999/06/'> June 1999 </option>
	<option value='http://www.charlesglass.net/1999/04/'> April 1999 </option>
	<option value='http://www.charlesglass.net/1999/02/'> February 1999 </option>
	<option value='http://www.charlesglass.net/1998/11/'> November 1998 </option>
	<option value='http://www.charlesglass.net/1998/07/'> July 1998 </option>
	<option value='http://www.charlesglass.net/1998/03/'> March 1998 </option>
	<option value='http://www.charlesglass.net/1998/02/'> February 1998 </option>
	<option value='http://www.charlesglass.net/1997/09/'> September 1997 </option>
	<option value='http://www.charlesglass.net/1997/05/'> May 1997 </option>
	<option value='http://www.charlesglass.net/1983/09/'> September 1983 </option>

		</select>
		</aside>		</div><!-- #secondary -->
    
	    <footer id="colophon" role="contentinfo">
    
      <div class="site-info">

        <p>© Charles Glass 2018. <a href="/privacy-policy/">Privacy Policy</a>. Website by <a href="http://e-digitaldesign.co.uk">e-Digital Design</a>.</p>

      </div><!-- .site-info -->
      
    </footer><!-- #colophon -->
    
  </div><!-- #main .wrapper -->

</div><!-- #page -->

  <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        <div class="moove-gdpr-cookie-notice">
  <p>We are using cookies to give you the best experience on our website.</p>
<p>You can find out more about which cookies we are using or switch them off in <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">settings</span>.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all">Accept</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </div>
  <!-- #moove_gdpr_cookie_info_bar  -->
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://www.charlesglass.net/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.1.1' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('http://www.charlesglass.net/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://www.charlesglass.net/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://www.charlesglass.net/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://www.charlesglass.net/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://www.charlesglass.net/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.charlesglass.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.charlesglass.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ebd_inline = {"ajaxurl":"http:\/\/www.charlesglass.net\/wp-admin\/admin-ajax.php","ajax_nonce":"4645003e2c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.charlesglass.net/wp-content/plugins/email-before-download/public/js/email-before-download-public.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://www.charlesglass.net/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.1.1'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='http://www.charlesglass.net/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.charlesglass.net/wp-content/themes/Author-Theme-for-WordPress-lSIu0A/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.charlesglass.net/wp-content/themes/Author-Theme-for-WordPress-lSIu0A/js/sss.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.charlesglass.net/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"http:\/\/www.charlesglass.net\/wp-admin\/admin-ajax.php","post_id":"1137","plugin_dir":"http:\/\/www.charlesglass.net\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"force_reload":"false","is_single":"1","current_user":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.charlesglass.net/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.charlesglass.net/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='http://www.charlesglass.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<style>
    #moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#1b89bb;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#1b89bb}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#1b89bb;border-color:#1b89bb}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#1b89bb}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#1b89bb;border:1px solid #1b89bb}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover{color:#1b89bb}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#1b89bb}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style><!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><span class="gdpr-icon moovegdpr-arrow-close"></span></a>
    <div class="moove-gdpr-modal-left-content">
      <div class="moove-gdpr-company-logo-holder">
  <img src="http://www.charlesglass.net/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Charles Glass" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Privacy Overview</span></button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Strictly Necessary Cookies</span></button>
  </li>




  <li class="menu-item-moreinfo menu-item-off">
    <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-policy"></span> <span class="gdpr-nav-tab-title">Cookie Policy</span></button>
  </li>
      </ul>
      <div class="moove-gdpr-branding-cnt">
  
    <a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by GDPR plugin</a>
    </div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          <div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Privacy Overview</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
  </div>
  <!--  .moove-gdpr-tab-main-content -->
</div>
<!-- #privacy_overview -->            <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Strictly Necessary Cookies</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
      <div class="moove-gdpr-status-bar ">
        <form>
          <fieldset>
            <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disable</label>
            <label class="cookie-switch">                            
              <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span>
            </label>
          </fieldset>
        </form>
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
                                <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie Policy</span>
    <div class="moove-gdpr-tab-main-content">
      <p>More information about our <a href="/privacy-policy/" target="_blank" rel="noopener">Cookie Policy</a></p>
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Enable All</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Save Changes</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->
<script>
jQuery(function(jQuery) {
  jQuery('#ssslider').sss({

    speed : 5000, // Slideshow speed in milliseconds.

  });
});
</script>

</body>
</html>